Pagina's: [1]   Omlaag
Auteur Topic: Koplamp?  (gelezen 150 keer)
0 geregistreerde leden en 1 gast bekijken dit topic.
Kooymak
Spijl blijft

Offline Offline

Berichten: 167


1964 Kombi: AR-65-99


« Gepost op: Oktober 16, 2018, 23:03:28 »

Ik heb ineens bij mijn Ď64 kombi (ex usa, 12V) het fenomeen dat een van de koplampen alleen stads en groot licht heeft maar geen regulier licht.
Lampje (H4) uiteraard vervangen, helaas geen verschil. Zekeringen zijn OK. Lampaansluiting lijkt ook goed.

Even geen idee waar ik de oorzaak moet gaan zoeken. Iemand een idee?
Gelogd

EeVeeWee
Spijl is het geworden

Offline Offline

Berichten: 1.252



WWW
« Antwoord #1 Gepost op: Oktober 17, 2018, 08:56:14 »

Moeilijk te beoordelen op afstand, maar ik zou eerst eens meten of de betreffende draad bij de lamp wel spanning heeft met ingeschakeld licht.
Zo ja, dan maakt het lampje misschien geen goed contact, of het spiraaltje van het lampje is defect.
Zo niet dan zou ik tot aan de lichtschakelaar terug gaan meten waar wel spanning is, het kan ook een draadbreuk zijn.
Gelogd


Area51
ForumFossiel
Spijlbussen.nl

Offline Offline

Berichten: 8.407



« Antwoord #2 Gepost op: Oktober 17, 2018, 09:19:37 »

Vorig jaar ook last van gehad, bij mij bleken het slechte aansluitingen te zijn bij het grootlichtrelais
Gelogd

Alain - 1967 Westfalia SO42
Citaat van: Gerson
that's not patina, that's fucking rust man!!!

Kooymak
Spijl blijft

Offline Offline

Berichten: 167


1964 Kombi: AR-65-99


« Antwoord #3 Gepost op: Oktober 17, 2018, 23:37:16 »

Vorig jaar ook last van gehad, bij mij bleken het slechte aansluitingen te zijn bij het grootlichtrelais

Ik dacht inderdaad ook aan het relais maar de andere lamp werkt prima. Toch nog een keer de aansluitingen bij de lamp nakijken en eens meten. Weekend klusje zal het worden.
Gelogd

Steekwoorden: Uitval koplamp 
Pagina's: [1]   Omhoog
Print
 
Ga naar:  


Add this